Purpose
The purpose of this training resource is to provide a guide on how to collect field data for use with SMART analysis. The intended target groups for training are field rangers, other frontline staff and ecological monitoring staff who work on site in terrestrial and marine protected areas, community conservancies, private reserves and other conservation areas.

Acknowledgements
The training handbook was prepared by the SMART Training Taskforce, a group of dedicated SMART users who work broadly across geographic regions, sites and situations where SMART is being implemented, in terrestrial and marine environments. The Training Taskforce is one working group under the SMART Partnership which currently comprises of the following organizations: Frankfurt Zoological, Global Wildlife Conservation, North Carolina Zoo, Panthera, Peace Parks, Wildlife Protection Solutions, WCS, WWF, and ZSL.

Overview
This training resource covers the practical aspects of field data collection using patrol forms, navigation using GPS, data recording on handheld devices using SMART Mobile/CyberTracker in conjunction with configured data models, and data upload to SMART. The first section of the handbook introduces the rationale for law enforcement monitoring and the use of field patrol data for decision-making and adaptive management. The second section covers methods of data collection using logbooks, patrol forms, GPS, smartphones and SMART Mobile/CyberTracker, and special applications (ecological monitoring and intelligence data collection). Examples from some of the >800 SMART implementation sites are used to provide context. In the final section, core tasks of the data collector for ensuring SMART data can be useful for adaptive management are presented.

Photo Credits:

Cover Image: Antony Lynam/WCS
Back Cover: James Slade/GWC
Table of Contents

Purpose........................................................................................................................................... 2
Acknowledgements ................................................................................................................................. 2
Overview .............................................................................................................................................. 2
1. Introduction: the SMART Approach for Law Enforcement Monitoring (LEM) ................................. 4
   1.1 Overview ...................................................................................................................................... 4
   1.2 What data to collect? Why? ............................................................................................................ 5
   1.3 What is the benefit of having geo-referenced data? ..................................................................... 5
   1.4 Importance of data management ................................................................................................. 5
   1.5 Data quality and why it is important ............................................................................................ 5
   1.6 Information needs for the implementing agency .......................................................................... 5
   1.7 Why SMART? Reasons for choosing SMART over other LEM monitoring tools ......................... 6
2. Information needs and sources of data ................................................................................................. 6
3. How is field data collected for use with SMART? .............................................................................. 7
   3.1 Data Collection using patrol forms, GPS and digital cameras ...................................................... 7
   3.2 Data Collection in Logbooks ........................................................................................................ 9
   3.3 Data Collection Using SMART Mobile/CyberTracker and handheld devices .............................. 9
   3.3.1 SMART Mobile and CyberTracker (Classic) – What’s the difference? .................................. 9
   3.3.2 Using CyberTracker (Classic) .................................................................................................. 10
   3.3.3 Recording observations using CyberTracker ............................................................................ 12
   3.3.4 Detailed Steps for Recording Observations in CyberTracker ................................................. 14
   3.3.5 Importing CyberTracker Patrols into the SMART database/software .................................... 19
   3.3.6 Exporting patrol data for sharing .............................................................................................. 22
3.4. Using and installing SMART Mobile .............................................................................................. 23
   3.4.1 Choose a configurable model for data collection ..................................................................... 23
   3.4.2 Export your configurable model to SMART Mobile ................................................................. 25
   3.4.5 SMART Mobile data export from device and import to desktop ............................................. 29
   3.4.6 Field exercise: Data collection using SMART Mobile or CyberTracker-equipped devices ........ 29
3.5 Special applications ........................................................................................................................ 30
   3.5.1 Mobile Data Collection using SMART Connect ...................................................................... 30
4. General guidance for SMART data collection .................................................................................. 30
5. Using SMART for adaptive management; tasks for the data collector ............................................ 30
Frequently Asked Questions ................................................................................................................ 31
Annexes ................................................................................................................................................ 34
   Annex 1. Guide to using the GPS for field data collection .................................................................. 34
   Annex 2. Sample General Logbook for SMART Patrolling ............................................................... 51
   Annex 3: Sample Human Encounter Logbook for SMART Patrolling .......................................... 54
   Annex 4. Quick Start Manual for CyberTracker Equipped Smartphone (Blackview BV6000) .......... 64
   Annex 5. Flow chart of SMART data collection, reporting and management ............................... 70
   Annex 6: Setting up Devices and Troubleshooting the CyberTracker/SMART Mobile plugins ........ 71
1. Introduction: the SMART Approach for Law Enforcement Monitoring (LEM)

1.1 Overview
The SMART Approach for law enforcement monitoring involves a five-step process starting with the collection of field data by ranger patrols, through to decision-making and strategic planning.

- Ranger patrols - Patrol teams collect and record data on where they go and what they see, such as human activities (e.g., signs of poaching, habitat encroachment, timber cutting), interventions (e.g., arrests, issuing of fines, confiscations of weapons and other restricted or banned equipment) and/or observations of wildlife and habitat features.

- Data input – Patrol teams report their patrol activities through a debrief, and patrol data and routes are checked for quality and/or errors and are then stored in the SMART patrol database.

- Analysis and reporting - Data are processed into highly visual tables, charts, and maps showing patrol effort, coverage and results, forming the basis for patrol analysis and evaluation.

- Feedback and evaluation - Regular meetings with rangers are held to discuss patrol effort, effectiveness and results to ensure all stakeholders are kept informed and to demonstrate the value of ranger efforts.

- Strategic planning - Managers, rangers, and other stakeholders plan adaptive patrol strategies based on analysis of previous results and set new patrol targets. These plans are communicated to the field staff and the cycle begins again.

Figure 1. The SMART Approach for adaptive management of conservation areas
1.2 What data to collect? Why?
Data collected by field teams should have inherent value for the management of the conservation area. Valuable data will include observations of wildlife, human activities both legal and illegal, the condition of natural features such as feeding, breeding and roosting areas, and movements and activities of patrol teams. Data must be recorded accurately and honestly so that decisions made on the basis of the observations are the most informed decisions possible.

1.3 What is the benefit of having geo-referenced data?
In order for managers to understand the distribution of threats and wildlife inside the conservation area, and where needed, direct field teams to take appropriate follow-up action, observations collected by patrol teams need to be geo-referenced. This means that each observation has a location and time attached to it that makes it possible to plot the observation onto digital maps of the conservation area. The quickest and most accurate way to do this is by using a dedicated Global Positioning System (GPS) device or a handheld device with GPS function. As such, the GPS is an important tool for information or intelligence-led patrolling.

1.4 Importance of data management
Increasing threats to wildlife and habitats puts increasing pressure on managers to respond with the right decisions in a time efficient manner. Ranger teams need to be deployed to threat hotspots so they can arrest poachers, detect snares and traps and prevent wildlife crime from happening thus, saving the lives of animals. To ensure this happens, accurate and honest data should be recorded by rangers in the field, and this data needs to be turned into information in as close to real-time as possible. Patrol data may not be the only kind of data used to make decisions (see below).

1.5 Data quality and why it is important
Rangers and other field staff play a primary role in ensuring good quality data are collected in the field. Only good quality data can be included in basic analyses (queries and summaries) and reports to management. Rangers may need to verify the locations and times of observations of human activities recorded by patrols, and confirm any unusual observations, such as records of endangered species, or details of enforcement interventions, infractions recorded and actions taken. Poor quality data should be addressed by conducting training or refresher training as needed, to upgrade skills and by using various approaches to motivate rangers to achieve a higher level of performance.

1.6 Information needs for the implementing agency
As the time of writing, more than 800 sites in 60 countries are involved in SMART deployments. This includes 14 countries which have adopted SMART as a national monitoring system for their protected areas. More than 115 government agencies are currently involved in these
deployments. Each agency has its own needs for information that can help with effective park protection and management, monitoring of endangered species and threats. For example, managers of National Parks and Marine Protected Areas require information on human impact in order to implement plans for managing recreation areas and other managed use zones. Wildlife Sanctuaries and Game Reserves are set up to protect focal species, so managers require information on the distribution of those species and the spatial and temporal distribution of threats to wildlife and their habitats. Community conservancies are established to manage human use of lands, so managers need to assess impacts on natural resources that may be used by local people.

1.7 Why SMART? Reasons for choosing SMART over other LEM monitoring tools
SMART is the world’s leading tool for conservation law enforcement monitoring (LEM) and protected area management. SMART LEM enables the collection, storage, communication, and evaluation of data on patrol efforts, patrol results, and threat levels, along with feedback from decision-makers to the frontline. Data collection is possible through the use of paper forms plus GPS, or via handheld digital devices. Available in multiple languages, data analysis is facilitated by an easy-to-use query wizard (see: SMART Essentials Training Handbook, page 59). Implementation of SMART LEM can enhance law enforcement effectiveness, improve morale of protection teams, and reduce threats to wildlife and other natural resources at numerous sites across the world. When effectively employed, to create and sustain information flow between rangers and conservation managers as part of the SMART Approach, SMART LEM can be used to substantially improve protection of wildlife and their habitats.

2. Information needs and sources of data

To ensure effective planning and management, managers need to be able to come up with answers for a range of questions about conservation areas:

- What are the threats?
- Which species are currently at risk to threats, such as poaching?
- Which species may be at risk in the near future?
- Where are the problem areas?
- What resources are available for protection activities?
- Where have patrols happened and where are the gaps in patrol efforts?
- Are threats increasing or decreasing over time?
- Are patrols effective? Are we achieving the aim of protection?

Data useful for answering such questions will come from various sources. Including, but not limited to:

1. **Patrol data.** Field patrols conducted by law enforcement staff and community rangers produce data on human activities, especially those that pose a threat to the conservation area, data on area coverage and presence as well as data such as resource use (e.g. vehicles, stations) and workforce hours spent in the field. They may also collect vital information on the wildlife or other resources protected by the conservation area.

---

1 See [2018 SMART Annual Report](#)
2. **Intelligence.** Surveillance conducted by special monitoring and investigation teams, informants, and wildlife crime hotlines produce data useful for creating intelligence records and networks on wildlife crime and other illegal activity.

3. **Incidental records.** Reports from other sources, such as community members, tourists and/or tour operators, produce data on observations of rare or endangered species and human activities, including marked animals or individuals of special interest.

4. **Special events.** Data collected by camera-traps, acoustic devices and drones may produce useable records about human or wildlife activity and movement.

3. How is field data collected for use with SMART?

In this section, we will learn about two broad categories of data collection; **manual data collection**, involving filling in of paper forms together with a GPS device and **automated data collection**, involving use of handheld electronic devices such as PDAs, tablets and smartphones. Both are designed to help rangers collect information in a standardised way. This allows information collected over time, or by different observers, to be comparable, which is a critical factor in studies employing many field rangers or field staff. Each approach has its advantages and disadvantages that need to be evaluated when considering the particular approach to take in the conservation area.

![Field data collection methods using SMART](image)

3.1 Data Collection using patrol forms, GPS and digital cameras

Patrol forms are particularly suited to sites where data collection is undertaken by field staff with a low to medium level of literacy. Furthermore, patrol forms allow a large amount of information to be summarised quickly. The information recorded is usually limited to just a few possibilities for each category (for example, human activity, wildlife, natural features, patrol position) and attribute (number of people, infraction type, species, number observed, condition, etc). Therefore, summarising and analysing the information is relatively simple using queries and summaries of observations (see: [SMART Essentials Basic Training Handbook](#) for details on
analysis in SMART), and unusual events or missing data are easy to detect. Since the structure of patrol forms limits the kinds of information that can be recorded, every form should have a section for comments. The comments section can be used to explain unusual data entries, or to record unexpected observations.

The top of every patrol form should contain a set of standard information corresponding to the patrol mandate, staffing and transportation type in the SMART database. This includes the team name, patrol members and leader, start and end dates and time, names of observer(s), date, and location of observations (for example, "patrol sector A").

In the body of the patrol form, there are rows representing unique observations. Each observation is geo-referenced using a waypoint created with a GPS device. Multiple observations may be recorded at each location or incident. Thus, at a poacher’s camp (the incident), a team may record a camp, encounter people, record infractions, confiscate weapons and find a wildlife carcass all at one site (multiple observations). A GPS is also used to create a tracklog for measuring the distance and route of the patrol. The tracklog will be saved along with all the waypoints in a .gpx file. Detailed steps on how to create waypoints and tracklogs and general guidance on using GPS for field data collection are given in [Annex 1](#).

Digital photos may be taken to record certain categories of observations, such as human or wildlife encounters, as it may be necessary to verify the information. For example, if a case is sent to court or the species needs identification validation.

---

**Tip:** When collecting photographic evidence in the field, rangers should always use a method of defining scale, where relevant. If a ruler or similar tool is not available, another object may be used and measured correctly upon completion of the patrol.

---

![Figure 4. Photographic evidence using standard field tools to show scale. Photos J. Slade/GWC](#)

When filed in an office, usually by patrol team and date, patrol forms provide an efficient, organised means of storing and retrieving information.

Examples of patrol forms used at SMART implementation sites are shown in Annexes [2](#) and [3](#).

---

**Practical exercise**

1. Break into small teams to conduct a practice patrol exercise
2. Fill in patrol metadata at the top of the form (patrol leader, members, type, start date and end date – Annex 2)
3. Use GPS to record start and end points of the patrol, and create waypoints at each crime scene
4. Use photographs of crime scenes to record observations using patrol forms.
5. At the end of the patrol upload waypoint and tracklog data to SMART via the field laptop computer
6. Verify the tracklog with patrol start and end waypoints.
7. Enter collected data from logbooks into SMART (see: [SMART Technical Training Manual: Module 3: Patrols](#))
3.2 Data Collection in Logbooks

Signs of human activities (unattended or abandoned snares, hunting signs, illegal camps and illegal fishing gear), sightings of priority wildlife species at conservation risk and people with permits issued and not committing an offence, should all be recorded in a General Logbook (Annex 2).

Encounters with people observed conducting illegal activities (e.g., illegal entry, fishing, poaching, hunting, logging or harvesting other forest resources) should be recorded in a Human Encounter Logbook (Annex 3).

Patrol logbooks must be stored in a safe place so that they do not get lost or damaged.

Practical exercise

1. Break into two teams to conduct a practice patrol exercise.
2. Rehearse role-play, with one team the poachers and another the rangers.
3. Poachers will set up a ‘camp’ with ‘wildlife’, ‘weapons’ and ‘traps/snares’ all of which must be found and documented by the ranger team.
4. Rangers practice recording the observations encountered in the camp scenario.
5. Swap roles and rehearse again.
6. Teams then debrief the rest of the group and discuss what they recorded, how and why.

3.3 Data Collection Using SMART Mobile/CyberTracker and handheld devices

Handheld devices such as PDAs, tablets and smartphones may further simplify and speed up the process of data collection and transfer when used in conjunction with SMART Mobile/CyberTracker, an application for the collection and visualization of field data. SMART Mobile/CyberTracker currently run of the Android or Windows Operating Systems (OS), with plans for an Apple iOS version in the near future.

Important: The desktop application of Cybertracker is only available for the Windows OS, meaning that the import or export of Patrol/Survey Configurable Models or data collected from the field cannot be currently done on a Mac OS or Apple computer not running Windows.

A guide to how to use one device, commonly used by the SMART community, is given in Annex 4.

SMART Mobile/CyberTracker are used to record observations based on a configured version of your SMART data model (see: SMART Technical Training Manual: Module 9: Cybertracker Plug-In and Smart Mobile). GPS waypoint and tracklog and observation data are collected simultaneously and uploaded to SMART in a semi-automated process (see details in section 3.3.4 below).

3.3.1 SMART Mobile and CyberTracker (Classic) – What’s the difference?

At the time of writing, The SMART partnership has made publicly available the beta release of SMART Mobile, the SMART data collection solution for mobile devices (e.g., smartphones, tablets), for testing and piloting. SMART Mobile is powered by CyberTracker (CT). SMART Mobile leverages the functionality of CT by using a GPS-enabled mobile device to collect both
observations (text and/or icon-based data entry and digital images) and GPS data in a single unit. Patrols and observations can then be transferred directly into SMART desktop by connecting the device, or remotely through SMART Connect (see: SMART Technical Training Manual: Module 13: Connect Plug-in) in semi-automated processes. SMART Mobile represents a significant enhancement to the existing functionality of CT, including: touch/swipe controls, advanced mapping and navigation, natively translated languages, further support for all Unicode languages, multiple data point entry on one screen, flexibly change patrol metadata on the fly, configure real-time alerts for key observations, and many other new functionalities.

**Important**: At the time of writing, SMART Mobile is **not** ready for standard deployments and should be used for testing only.

Instructions on how to use both SMART Mobile (beta) and Cybertracker (also known as ‘Cybertracker Classic’) are outlined below. In the example presented we use a real data model from the Bangladesh Sundarbans Management Forest, one of the case studies for SMART implementation.

### 3.3.2 Using CyberTracker (Classic)

Assuming that a SMART data manager has loaded CyberTracker and a configurable model onto the device (see: SMART Technical Training Manual: Module 9: Cybertracker Plug-In and Smart Mobile) for detailed steps), protected area staff can now begin to collect data from the field.

To begin the process of recording data:

- Turn on the CyberTracker-equipped device
- Turn on the GPS on the CyberTracker equipped device.
- Start the CyberTracker application by tapping on the CyberTracker icon on your home screen. You will see the screen below.
- Tap on the configurable data model which has been exported to the device. There may be several data models available so tap on the one that is designated for your patrol. In the example below the name is “Sundarbans.”

---

![CyberTracker Sundarbans](image-url)
If CyberTracker starts with the screen as shown below, enter the default exit pin code “1234” or have your SMART data manager enter the correct pin code. See: SMART Technical Training Manual: Module 9: Cybertracker Plug-In and Smart Mobile for more details on pin codes and ‘Kiosk mode’.

- Now you will see the screen below.
- Tap on “Sundarbans”
You should see one of the two screens below *(Note: To begin a CyberTracker patrol you will need to see the 2nd screen right side below as this means the GPS has acquired a satellite connection)*:

- If the 1st screen appears, tap on back arrow ▶ on the bottom of the screen. The 2nd screen should appear.
- Tap on **Start New Patrol** to ‘Begin Patrol’ and tap on **Forward** icon ▶ at the bottom right corner of the screen.
- Wait for the GPS signal to **Begin Patrol** (See yellow highlights in the display screen below).

**Note:** You need to see the GPS coordinates like the right screen below.

- Complete the Patrol Configuration screens to define the Patrol characteristics (See section 3.3.3 below for detailed steps for recording an observation in CyberTracker)

**Note:** By tapping on the forward arrow ▶ at the bottom right corner of the screen you can skip optional sections. This may be enabled/disabled when setting up the configurable data model.

### 3.3.3 Recording observations using CyberTracker

After the patrol configurations are entered you are now able to collect observation data.
<table>
<thead>
<tr>
<th>Action</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Make Observation</td>
<td>Loads the configured data model (in this example, “Sundarbans”) to allow entry of observations</td>
</tr>
<tr>
<td>End Patrol</td>
<td>Ends the Patrol</td>
</tr>
<tr>
<td>Pause Patrol (Rest)</td>
<td>Stops recording track information during extended rest periods to avoid having the track information accumulate. This option should only be used during extended stationary rest periods. After selecting (tapping on) Pause Patrol (Rest), you have to tap on Save icon 🔄 to confirm Pausing Patrol.</td>
</tr>
<tr>
<td>Resume Patrol</td>
<td>All Paused Patrols should be resumed by tapping on Save icon 🔄 to start recording track information and collecting data. The track information will resume from the last recorded position. Caution: If you do not select Resume Patrol before restarting a patrol, the GPS tracklog will not be recorded.</td>
</tr>
<tr>
<td>Options</td>
<td>Opens up the Options screen.</td>
</tr>
<tr>
<td>Tracker Interval</td>
<td>Displays the time interval when GPS track points are collected. If there is no number visible in the triangle, then the device will not record track information. Check the interval after installation of CyberTracker with a simulated patrol and make the necessary changes in ‘Field Data &gt; CyberTracker Properties &gt; GPS (tab) &gt; Track Timer’ in SMART on your computer and re-export the patrol to the smartphone or tablet.</td>
</tr>
<tr>
<td>Back arrow</td>
<td>Back arrow to return to previous screen.</td>
</tr>
<tr>
<td>Forward arrow</td>
<td>Forward arrow to advance to next screen.</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>---</td>
<td>---</td>
</tr>
<tr>
<td><strong>↓</strong></td>
<td>Saves the observation.</td>
</tr>
<tr>
<td><strong>Skip GPS</strong></td>
<td>If no GPS signal is available, you will be prompted to skip GPS collection and advance to the next screen. This will create a waypoint without recording location coordinates. During patrols never skip GPS.</td>
</tr>
<tr>
<td><strong>Save As New Waypoint</strong></td>
<td>Creates a new GPS waypoint location and assigns the observation to the new waypoint. If a waypoint is not saved, no observation data will be recorded.</td>
</tr>
<tr>
<td><strong>Add to Last Waypoint</strong></td>
<td>Assigns the observation to the previous waypoint. This should be used when multiple observations are recorded at a single location. For example, more than one observation (a person, snares, poacher’s camp, etc.) are all observed together in the same location. Multiple observations at a single waypoint are referred to as an ‘Incident’ in SMART terms.</td>
</tr>
</tbody>
</table>

### 3.3.4 Detailed Steps for Recording Observations in CyberTracker

**Note:** *The detailed steps below reference the specific example data model, ‘Sundarbans’ – at each site, the information will differ depending on the configurable data model used.*

**Practical exercise**

- Tap on Data Model “Sundarbans” (or the equivalent on your device) at the top of the screen. Then tap on **Forward** icon ➤ at the bottom right corner of your screen.
- Tap on **Start New Patrol** at the top of the screen and wait for GPS signal (see yellow highlights in the example under 3.3.1). Once the GPS signal appears, tap on the **Forward** icon ➤.
- Tap on **Begin Patrol** then on **Forward** icon ➤.
- Tap on “**Water**” then on **Forward** icon ➤.
- Tap on “**Boat Type**” then on **Forward** icon ➤.
- Tap on “**Yes or No**” for arms then on **Forward** icon ➤.
- Tap on a “**Team**” then on **Forward** icon ➤.
- Tap on a “**Station**” then on **Forward** icon ➤.
- Tap on a “**Mandate**” then on **Forward** icon ➤.
- Tap on **Forward** icon ➤ to skip **Objective**.
- Tap on **Forward** icon ➤ again to skip **Comments**.

**Note:** You can tap on an empty part of the screen to bring up the keyboard so you can type in Objectives or Comments.

- Select “**Team Members**” then tap on **Forward** icon ➤.
- Select “**Team Leader**” then tap on **Forward** icon ➤.
- Select “**Pilot**” then tap on **Forward** icon ➤.
- Select “**Make Observation**” then tap on **Forward** icon ➤.
- Select “**Position**” then tap on **Forward** icon ➤.
- Select “**Patrol Start**” then tap on **Forward** icon ➤.
- Select “**Tidal Condition**” (or another observation category available on your device) then tap on **Forward** icon ➤.
Select “Save As New Waypoint” then tap on Forward icon ▶.

Tap on “Save” icon (the Arrow pointing down into a box) on the left side of Forward icon ▶ to capture your GPS location and save your data.

Wait for the GPS coordinate to be 100% completed (see left figure below). Now “Next Task” screen appears, and you are ready to record another observation (see right figure below).

To end the patrol, you have to take a Patrol End Waypoint. For this, tap on Make Observation > tap on Forward icon ▶. Tap on Position> tap on Forward icon ▶. Tap on End Patrol > tap on Forward icon ▶. Tap on Save as New WayPoint> tap on Forward icon ▶. Tap on SAVE icon ▼ and wait for GPS to be completed 100%.

Note: For using Cybertracker/SMART Mobile for advanced patrolling, such as multiple leg, split, transportation change and/or leadership change during a patrol, please refer to Field Practical: Data Collection for Multi-Leg Patrols (see: SMART Technical Training Manual: Module 3 Patrols, page 74)

Practical exercise

Use the example below to “Make Observation” of the Position of where the patrol ended and then stop tracking by completely finishing the patrol using “End Patrol”.

Select “Make Observation” then tap on Forward icon ▶.

Select “Position” then tap on Forward icon ▶. (See right figures below)

Select “End Patrol” then tap on Forward icon ▶. (See right figures below)

Select “Save As New Waypoint” then tap on Forward icon ▶.

Tap on “Save” icon (the Arrow pointing down into a box) on the left side of Forward icon ▶ to capture your GPS location and save your data.

Wait for the GPS coordinate to be 100% completed (see left figure above). Now “Next Task” screen appears, and you are ready to “End Patrol” completely.
• Now tap on “End Patrol” on the display screen and then on Save icon to capture your GPS location and save your data. Wait until the GPS is completed to 100%.

• To exit from the Cyber Tracker application, if necessary and you have the permission to do so, select “Exit Cyber Tracker” then tap on the Forward icon and enter 1234 (if numeric pad appears) This password may be changed by Administrators in the “Cybertracker Properties” under the “Field Data” tab in SMART.
● Press the power button once to turn off the smartphone or tablet to save battery power. Be careful not to turn off the device completely by holding the button for too long!

Note: For recording any data you need to select the observation type on the top of the screen every time, then tap on the Forward icon ▶.

● To take a photo, you will need to tap on the screen with the tip of your finger when it asks Tap to Capture, then face the camera towards the subject and tap on the screen to record a photo, then tap on the Forward icon ▶ to save the photo.

Note: you need to have allowed photos to be taken when designing your configurable model – see: SMART Technical Training Manual, page 210.

● If you want to take more photo then tap Yes and repeat the process, otherwise tap No. Then tap on End Observation Group > tap on Forward icon ▶ and then on Save icon 🖼.

● When asked to Type in Text, tap on an empty part of the display screen to bring up the keyboard.

● If you want to go back one step, tap on the Back icon ▶.

Note: For recording multiple observations in a single waypoint (also known as an ‘Incident’) follow the instructions below:

● Start making a single observation about a live animal sighting (e.g., Spotted Deer).

● Tap on Make Observation.

● Tap on Animal and then on Forward icon ▶.

● Tap on Live Animal and then on Forward icon ▶.

● Select Species “Spotted Deer” and tap on the Forward icon ▶. Then follow next steps one by one as appears on the screen.

● Tap on Save As New Waypoint.

● Tap on the SAVE icon 🖼 to Save the Observation.
● For recording another observation (e.g., live wild boar) under the same waypoint, tap on **Make Observation** and repeat the process and at the end tap on **Add To The Last Waypoint**.

● Tap on the **SAVE** icon 📂 to Save the Observation.

**Note:** You will need repeat the process for recording all species you see in the same location.

3.3.5 Importing CyberTracker Patrols into the SMART database/software

After completing the data collection on each day or leg of a patrol, you will import the recorded patrol information into the SMART database from the CyberTracker equipped device. Unlike importing data from the GPS, an import of field data via CyberTracker will bring the GPS tracks and waypoints and all the associated observations including photographs recorded into the database simultaneously.

● Connect the CyberTracker equipped device with the computer using a USB cable and if this device is a smartphone, PDA or Tablet, ensure the device is set to ‘Transfer Files’.

**Note:** See Frequently Asked Questions below for more details on troubleshooting issues with device connections.

● Open the SMART software and open the conservation area using its username and password.

● From the menu on the top of your computer screen select **Field Data**, click on **CyberTracker** and then click on **Import** (see below), then **Import From Device**.
• Now you will see the screen below. Select a single patrol, then click on Add, then Add as new patrol. Click OK.
Note:

- **Add As New Patrol** - Creates a new patrol from the selected CyberTracker data. You will always add your patrol as a new patrol in the database by using Add as New Patrol option.
- **Add as a New Leg** – Creates a new patrol leg from the CyberTracker data. If you conduct a multi-leg patrol, you will add CyberTracker data from different legs by using Add as a New Leg option.
- **Import From File** - If the CyberTracker patrols were not assigned in SMART after import and disconnecting the device, the files are located in the CyberTracker folder for that particular Conservation Area. If you select this option, SMART will access the folder automatically and allow you to assign these patrols.
- **Delete** - Deletes the selected imported CyberTracker patrols. (Note: You will never delete anything, except maybe practice or accidental patrols). **Important**: Deleted patrols cannot be recovered.

**Important**: Once a patrol has been imported, it is automatically deleted from the device.

**Note**: You can review the patrols and observations by double clicking on the patrols from the patrol list on the left side in the window. Then you can see the summary of your patrol effort and map of your patrol route.
3.3.6 Exporting patrol data for sharing

After importing the CyberTracker patrol data to SMART you will export the patrol to a separate folder in your computer which you may need to do to share data between computers:

1. Create a folder in your computer with the name of your team-CyberTracker equipped device or phone number-date of patrol. Example: Chandpali-CT7G2-21April2017.
2. Open the SMART software > click on Patrol on menu bar > click on Export Patrols > select the patrol or multiple patrols you want to export from the drop-down list by clicking on them (a tick mark will appear in front of the selected patrol) > click on Browse > Select the folder you created (Example: Chandpali-CT7G2-21April2017) > Click on OK > click on Export.
3. The patrol data may be shared via USB or email with data manager for importing into another SMART database.
3.4. Using and installing SMART Mobile

SMART users can directly export to/import from devices using the “SMART Mobile” option in the “Field Data” menu. To make use of this functionality, users must:

1. Download the SMART Mobile BETA application (.APK) file;
2. Save it in an easily found location (e.g., the same root file as your SMART installation);
3. When you are ready to install the SMART Mobile (Beta) to your devices, SMART will ask you to select the file from your computer for installation.
4. Open the application by selecting the SMART Mobile Icon

The next steps assume at least SMART version 6.2 is already installed and the existing database(s) have been upgraded to the current version. SMART Mobile will not work with older versions of SMART.

Reminder: At the time of writing, SMART Mobile is not ready for standard deployments and should be used for testing only. Please check the SMART website for updates on the full release.

3.4.1 Choose a configurable model for data collection

Depending on the mandate for the patrol, you will select a data model for use with collecting data. The data model will include relevant categories and attributes of data that are to be collected. Designing data models is a topic for advanced administration. Here we will simply take a look at the configurable model and see what it contains

Reminder: The Data Model for a Conservation Area is made up of all the possible data a site may want to collect. A Configurable Model is how the Data Model can be edited to certain types of data for different purposes, i.e LEM or wildlife monitoring. For more information, see: SMART 6 Technical Training Manual, Module 9: Data Model Management

1. Select Conservation Area > Configurable model > ‘Name of model’.
2. Click edit to inspect the categories and attributes associated with the model
3. Check to make sure the CyberTracker settings follow what you see below by selecting ‘Field Data > CyberTracker Properties’ in SMART. If you make any edits to the settings, make sure to select Save.
SMART Mobile: Additional Configurable Model Features

Language:

SMART Mobile, unlike Classic CyberTracker, is capable of rendering any Unicode language as text on the device. In order to do this, you need to edit the text of your configurable model. Open a configurable model, select **Edit** and select all the categories and attributes, one-by-one, and simply type in whatever language you want displayed on the device.
Icons:

Creating and exporting configurable models to SMART Mobile is much the same as for CyberTracker Classic. However, SMART Mobile enables the use of icons which display on the device instead of, or alongside, text in order to assist in cases where field staff are unable to read the instructions or work better with images. In order to enable these on your device you need to edit your configurable model.

Locate the configurable model you plan to export to your device and select Edit. For each group, category and attribute you are able to decide whether you want to display text, image or both text and image. SMART comes pre-loaded with a set of icons for the default data model. If your data model uses the same category you can simply use "Image: Data Model (Default Image)". If your data model does not have a default image (or you would prefer a different icon) you can do this by selecting "Custom" under "Image". You can then select an icon from your hard drive (or select another built-in SMART icon) and associate this with your group, category or attribute.

Once you’re happy with the structure and design of your configurable model click Save.

3.4.2 Export your configurable model to SMART Mobile

1. Open your SMART database and export the configurable model you will be using for testing by clicking: 'Field Data > SMART Mobile > Export Patrol Package'
- Select Export location to file
- Set “Output file” as “Desktop\SmartProject.zip”
- Select your preferred base map (Leave min/max at the defaults, or lower the “Max” 1 or 2 to speed up the export)
- If there is an option to select a configurable model for Independent Incidents – you can ignore this for the current training purposes
- Click Export

2. Connect your mobile device
3. Drag and drop “SmartProject.zip” to the root of the device’s internal storage (not SDCard)
4. Disconnect the device.

Alternatively, if your device is connected, you can select the export location as “Device” and the configurable model should automatically be transferred to the root folder of your device – removing the need for Step 3.

Once the patrol package has been uploaded to your device, go to the SMART Mobile app on your device and open it. If the first page is blank you will need to load your configurable model.
To do this:
1. Open the menu in the top right corner
2. Select “Autoload Projects”

SMART Mobile will now automatically find your patrol package and display your configurable model. Now you will be able to select your configurable model and begin collecting data.

![SMART Mobile layout]

Figure 5. The new SMART Mobile layout. Configurable models are selected from this screen.

3.4.3 Using SMART Mobile for data collection

The interface looks different to the previous CyberTracker (Classic) interface as seen in Figure 6. Each category and attribute are selected using buttons with text, icons or text + icons. For guidance on collecting observation data, see the CyberTracker Classic instructions in section 3.3.4.

The app also comes with a host of new features, including a GPS page in which you can view your track and waypoints on your base map or, on an online map layer. You can also now view the data that is present on the device using the “view data” function on your home screen.

Starting a patrol and collecting observation data is similar to CyberTracker Classic. To end or pause your patrol, simply access the ‘hamburger’ menu in the top right of your screen. This menu allows you to:

1. Check your GPS location while on patrol and view observation locations
2. Check observation history (times & dates)
3. Pause your patrol (for extended breaks)
4. End patrol
5. Change patrol - this function allows you to alter the patrol settings associated with the patrol. For example, if your patrol began as a vehicle patrol and later continued on foot, you would use this function to change your patrol transport type from “vehicle” to “foot”. The device will make a note of when and where this occurred for more accurate information on your patrols.
SMART Mobile: Additional Data Collection Features

Independent Incidents:

SMART Mobile now allows you to collect data not associated with a patrol, on a handheld device. To use this feature, you will need to install the ‘Independent Incident’ and ‘CyberTracker’ plugin to your SMART database via the ‘File > Install New Plugins’ menu. Once you have done this, you can re-export your patrol package and select a configurable model to be used for independent incidents which can differ from your chosen patrol model. For more information on independent incidents see: SMART 6 Technical Training Manual Module 11: Independent Incident Plug-in.

![Figure 6. The new SMART Mobile interface, a similar design and layout to Cybertracker but with an updated look.](image)

*Note:* Icon use is optional.
<table>
<thead>
<tr>
<th>Threat</th>
<th>None</th>
</tr>
</thead>
<tbody>
<tr>
<td>People Armed</td>
<td>Number of People</td>
</tr>
<tr>
<td>Place of Origin</td>
<td>People Armed</td>
</tr>
<tr>
<td>Sex</td>
<td>Action Taken People</td>
</tr>
<tr>
<td>Name or Names</td>
<td>Action Taken People</td>
</tr>
</tbody>
</table>

**Figure 7. Selecting the type of observation, using SMART Mobile.**

### 3.4.5 SMART Mobile data export from device and import to desktop

1. Click **Export Data** on the SMART Mobile main page once you have finished your patrol
2. CyberTracker will create a GeoJSON (.JSON) file and place it in a new folder on your device called “SMARTdata”
3. Connect device to your computer and open SMART then copy the file off the device to the desktop
4. Import the .JSON file into the SMART database by selecting ‘Field Data > SMART Mobile > Import’ and select the saved .JSON file or simply select “Import from device” and SMART will automatically pull your patrol data from your device.

### 3.4.6 Field exercise: Data collection using SMART Mobile or CyberTracker-equipped devices

- Divide into teams to conduct a practice patrol around the training site
- Collect data on the handheld devices; record the patrol configuration, then start taking observations at simulated crime scenes
- Try to be vigilant and observant, especially for signs of human activity, wildlife, and features. Also record the start and end of a patrol, and any changes in movements of the patrol teams such as rest stops or change of transportation (foot to vehicle, vehicle to foot etc.)
When the patrol is finished, import your data to SMART via the SMART Mobile or CyberTracker field data interface. Compare patrol results between teams.

3.5 Special applications

Here we have discussed the use of SMART Mobile/CyberTracker for patrol data collection. Mobile data collection is also available for special applications such as ecological monitoring via the ecological records plug-in and for information gathering via the Profiles plug-in. Methods for data collection using these plug-ins will be discussed in separate training handbooks.

3.5.1 Mobile Data Collection using SMART Connect

SMART Connect is an add-on online operating environment for SMART. It leverages real-time connectivity to greatly enhance speed of data transfer from the field, sharing of SMART data, maps and reports at national level, and the possibility of integration with a wide variety of other mapping, analytical and data collection platforms. For more information on how to use SMART Connect together with your mobile data collection devices (see: SMART Technical Training Manual: Module 13: Connect Plug-in).

At sites that have implemented SMART Connect, field teams can potentially upload patrol data in up to real-time across cellular or WIFI-enabled networks using handheld devices, with data made available to managers via dashboards. For example, the Philippines Department of Natural Resources and Environment (DENR) has centralized the collection of forest-threat data across more than 200 community and provincial offices. This has worked in such a way that daily updates on patrol effort are possible.

4. General guidance for SMART data collection

1. A GPS or SMART Mobile/CyberTracker-equipped handheld device should be used in patrols for navigation and data collection with a standardised setup.
2. All patrol activities should be recorded in a General Logbook and a Human Encounter Logbook or a SMART Mobile/CyberTracker-equipped handheld device.
3. Signs of human offences (snares, hunting signs, illegal camps and illegal fishing gear) and sightings of priority wildlife species at conservation risk, e.g., tigers, deer, dolphins, otters, crocodiles and legal human (people not committed any offence) encounters including their activities should be recorded in a General Log Book for SMART Patrolling.
4. Illegal human encounters and their activities (e.g., illegal entry, fishing, poaching, hunting, logging or harvesting other forest resources) should be recorded in a Human Encounter Logbook for SMART Patrolling.

5. Using SMART for adaptive management; tasks for the data collector

As mentioned in Section 1, SMART is designed to help improve the protection of conservation areas through streamlining the conversion of field data collected by rangers into information on human activities and threats to wildlife that can be used for strategic planning. For this process to work, a SMART database should receive regular updates and be managed effectively. The data manager plays an important role in making sure that data and information flows happen. The key tasks are described below:

1. **Ensure data is collected** - Patrols should be conducted on a regular basis to ensure protection and monitoring activities and associated data flows. Patrols can be scheduled
for each team, station or planned by using the Planning Module in SMART (see: SMART Technical Training Manual: Module 6: Planning and Intelligence).

2. **Ensure data comes in on time** - There should be a directive for what happens to the data once patrol teams have brought in their devices from the field. A responsible person should be assigned to upload data to the SMART database. Patrol data should be entered as soon as possible after patrols are completed so as to ensure that events requiring action such as poaching, encroachment, harvest of wildlife or other resources or other illegal activities are quickly brought to the attention of the manager. This should be done as a part of the routine debrief process for patrols, so data can be reviewed, corrected and input together with the team who collected the data.

If data is being transferred manually or where SMART Connect is deployed but connectivity is limited or absent, a system should be set in place to ensure regular transfer of data from the field to the data manager. For example, waypoints, tracklogs and field forms may be submitted to the data manager within a set timeframe. For example, in Bangladesh the Forest Department has adopted a one-month cycle for patrol data flows as shown in Annex 5.

3. **Ensure data is correct** - Data needs to be regularly checked for quality and accuracy by the data manager. Further information on how and what to check for, as well as how to use the SMART Quality Assurance tool, can be found in the SMART Quality Assurance Module Handbook.

4. **Ensure feedback from the manager is followed up on** - Further considerations for adaptive management under the SMART approach are discussed in the SMART Adaptive Management Training Handbook.

### Frequently Asked Questions

**On which types of patrols should there be data collection?**

ALL patrols should have data collected. Regardless of objective (e.g. law enforcement, surveillance, tourism) or transport types (e.g. foot, boat, motorbike, car, roadblock).

**Which observations should be recorded?**

All carcasses and crime scenes should be seen as a priority. Consider the needs, threats and objectives of the protected area and how the data collected will be used (i.e. adaptive management, research, etc.). Each site should detail the data collection procedures relating directly to the needs at the site.

**What handheld devices/smartphones should we buy for our protected area?**

### General Considerations:

Each site is unique and therefore it is difficult to prescribe a specific device to suit all needs. However, we recommend SMART users consider the following before selecting the device they wish to use and consulting the SMART Community Forum for advice from other users. **Tip:** It is recommended that sites try to standardise the devices they are using, to avoid conflicting or variable results.

- **Ruggedness:** How much abuse will the device take from its users and how wet and/or dusty is the environment the devices will be used in.

- **GPS sensitivity:** How difficult is it to get a GPS reading in the environment in which they will be used? Some devices are better at dealing with tree canopy, cloud, terrain, etc. than others.
-**Form factor:** Device size, screen size, weight, etc. Larger screens make text entry easier and help to prevent inadvertent selection of incorrect choices in lists. The advantages of larger devices and screens must be weighed against their increased power requirements and bulkiness. While there are many ruggedized tablets on the market, this discussion focuses on devices that are similar in size to smartphones or PDAs, under the assumption that tablets will be too bulky for most rangers to carry in the field.

-**Battery life:** How long must the devices be used in between charging? This is highly dependent on how the devices are used, i.e., how many observations are recorded each day, what is the frequency of track log point collection, how detailed are the observations being recorded (lengthier entries require the screen to be on longer and using the screen is one of the major sources of power consumption). Also, especially at sites where power fluctuates, battery failure is one of the most common causes of device problems. Many mobile devices nowadays have built-in batteries that cannot be easily changed, meaning that when the battery goes bad, they have to be returned to the manufacturer for service or replaced.

-**Operating system:** Currently only Windows Mobile devices can be locked to just run CyberTracker/SMART Mobile. SMART is in the process of developing a fully-functioning “lock” or “kiosk” mode for Android, but it is not yet implemented. There are third party locking apps (e.g., [http://www.42gears.com/surelock/](http://www.42gears.com/surelock/)), but these require additional configuration and the good ones charge a purchase/licensing fee.

If locking the device to only run CyberTracker/SMART Mobile is important, and if you want to get the devices deployed now/soon, the easiest way to do this is with Windows Mobile. **Note:** However, some users have reported problems connecting Windows Mobile devices to Windows 8 computers (and even Windows 7 in some cases). Windows Mobile devices rely on the Windows Mobile Device Manager software that is not supported by Microsoft anymore. Android devices typically connect very easily to any computer and Android is going to be around for a long time.

**What should we do if SMART Mobile/CyberTracker device stops working during a patrol?**

It is best practice to always have a backup. Collect data using GPS and datasheets/notebooks as well whenever possible. Note down when the device stopped working.

**What should we do if GPS battery dies?**

As above. Keep collecting data – ensure to write down the date and time of observation. Carry on patrol as normal.

**What should we do if we run out of datasheets?**

If you have a notebook, you can make notes, or use the back of the datasheets to collect data. Try to ensure the same information is recorded. Carry on patrol as normal.

**What should we do if the camera stops working/battery becomes flat?**

If you have a phone with you that takes photos, you can use that. If not just carry on your patrol as normal and describe the observations as best as possible using comments and/or during the patrol debrief.

**I'm running SMART on a Mac computer but cannot import patrols from CyberTracker, why?**

The desktop application of CyberTracker is **only** available for the **Windows OS**, meaning that the import or export of Patrol/Survey Configurable Models or data collected from the field cannot be currently done on a Mac OS or Apple computer not running Windows.

**My Android device will not connect to my computer and I can't install CyberTracker/import patrols, what can I do?**

1. Make sure the device is plugged into the computer and enabled to ‘Transfer Files’. To do this, swipe down on the top of the screen and change from ‘USB Charging’ to ‘Transfer
Files’. - This is a common issue with getting the .apk file for CyberTracker for the first installation.

2. With the device plugged in, ‘Export the Patrol Configurable Model’ to the device, the first time, you should get an error message saying that Before CyberTracker can be used it must be installed on the device.

3. Check the ‘File Manager’ for the .apk file. It should appear near the bottom of the Internal Storage window. Here, you will need to give the device permission to open the file.

4. Once it is installed, you can resend the Patrol Configurable Model to the device and it should work. If the device has been disconnected, follow Step 1 again.

Figure 8. Devices not properly set to ‘Transfer Files’ under USB settings is a common issue when using Cybertracker/SMART Mobile. Photo: J.Slade/GWC
Annexes


1. GPS Overview
2. Function of GPS Buttons

Press and hold to turn the device on and off. Quickly press to open the backlight status page.

FIND  Press FIND to open the search menu

MARK  Press MARK to save your current location as a waypoint.

QUIT  Press QUIT to cancel or return to the previous menu or page.

ENTER  Press ENTER to select option and acknowledge message.

MENU  Press MENU to open the option menu for the page that is currently open. Press MENU twice to open the main menu (from any page).

PAGE  Press PAGE to scroll through the main pages (page 5).

ROCKER Press up, down, right and left to select menu options and to move the map cursor.

IN    Press IN to zoom in on the map.

OUT   Press OUT to zoom out on the map.
3. **Understanding Navigation and GPS Operation**

Navigation has three parts:

Your present location,

Your destination, and

A route to reach your destination

A Global Positioning System or GPS uses information from satellites to show you your current location on a map, where you have been (track), and your current heading (compass). Important locations are recorded using waypoints, which are given numbers that should be recorded in your patrol data sheets.

The GPS must receive a clear signal from the satellite. This means you must avoid blocking its view of the sky by taking the GPS while it is turned on.
4. Taking Care of the GPS

Your GPS is semi-waterproof. If it falls into the water or gets wet, immediately wipe the GPS with a dry cloth and no harm should come to it. If the GPS remains wet for a longer period, it will be damaged. Normal raindrops should not harm a GPS. After use, keep it in a cool, dry place. During daytime make sure that it is not in direct sunlight. Never let it come into contact with acid, oil or other chemicals.

5. Changing the Batteries

To change the battery, first turn off the GPS. To open the battery cover, spin the ring at the back of the cover to the left.

Remove the cover and place the batteries matching the + and – signs.

Place the cover and spin the ring to the right to lock it.

Caution: Make sure that the GPS is properly locked before use.
6. Turning the GPS On and Off

Press the On/Off button on the right with your thumb holding the GPS in your right hand. To turn it off press button and hold it until the screen clears.

7. Increase or Decrease the Brightness of the Screen

To decrease the brightness press the on/off button once while the GPS is switched on. Then press the right arrow on the rocker in the middle of the GPS to increase brightness and press the left arrow to decrease brightness.

8. Taking a Waypoint

When the GPS in on, press the MARK button. The number on the top of the screen (017) is the waypoint number.

Press the ENTER button to save the waypoint. Remember: Without pressing ENTER, the waypoint will not be saved.
9. Finding Waypoints

Press FIND Button.

Select Waypoints option using right arrow on the ROCKER and press ENTER.

Use the ROCKER to select your desired waypoint. To go up press the UP arrow and to go down press DOWN arrow.

The Waypoint will be shown on your Map.

Press QUIT to cancel.
10. **Taking Photographs**

To take a picture, press the MENU twice and then press ENTER. Make sure that the lens is not covered. Hold the carabiner lock downward and look towards the object, steady your hand and press ENTER and then release the button. When you press the ENTER it focuses the camera and when you release the ENTER it saves the picture.

11. **Finding Photographs**

Press MENU button twice.
12. Understanding Latitude and Longitude

If you look at the map below, you will find three parallel vertical lines (from top to bottom) and two parallel horizontal lines (from left to right).

The horizontal lines have a number on both ends (right and left) that indicates the north and south position called latitude. On the map, the bottom line is labelled 22°20'00"N and the top line is 22°22'00"N. When you travel from south to north latitude increases and if you travel from north to south latitude decreases. For example, if you go from Andharmanik to Chandpai (see map below for an example) then the latitude will increase and if you go from Chandpai to Andharmanik the latitude will decrease.

In the same way, the vertical lines also have a number on both ends (top and bottom) that indicates the east and west position called the longitude. For example, 89°38'00"E is written on both ends of the left line, 89°40'00"E on the middle line, and 89°42'00"E on the right line. If you travel from west to east the longitude will increase and if you travel from east to west the longitude will decrease. Look at the map. Andharmanik is located east of Chandpai so the longitude is increased.

You can use the latitude and longitude markings on the map to find your position. For example, if you take a waypoint and your GPS says N 22°21'59" and E 89°40'02" your location is at the mouth of Mirgamari Khal (① on the map), which is east of Chandpai. If you take a waypoint and see N 22°18'28" and E 89°42'10" on your GPS, then your location is the Andharmanik Patrol Post (② on the map) south-east from the Chandpai Range Office jetty.
13. **Map Page**

In the lower part of this page, you will find a ▲ mark in the middle part of the screen. This shows your current location. There is a half-inch line in the upper middle part of this page. It has a number on top of it. This is the scale which allows you to understand the distance covered on the map as shown below.

On the top of this picture you can see two boxes. The left one is the speedometer, which shows the speed of your boat, and the right one indicates the time.

The 3km scale means that if you see a location such as Karamjal Patrol Post from your current position on the GPS (▲ large triangle in the middle of the screen) the distance between Karamjal and you are the equal distance as the scale length of 3km.
You can change the scale of the map by pressing the zoom IN button for a closer or smaller area view and the zoom OUT button to get a further or larger area view.

14. Track Line

On the map page, you can find the track line (Green). This line shows your travel route to the place from where you came.

15. Compass Page

On this page, you will find a compass that shows the direction you are headed. This is called the bearing. The compass will only work while you are moving.

On the upper part of the page, you will find the speed, heading, the distance to the destination and the estimated time at which you will reach your destination. The latter two will only work if you use the Go To Function of the GPS.

16. Starting Tracback

The Trackback function allows you to travel back followed by the same route to the place from where you started your journey.

Press FIND Button. Then use the right arrow on ROCKER to select Tracks Icon (highlighted in blue). Press ENTER again; current track page will appear.
Press ENTER to view current track on map page (Green). Then press ENTER again to select Tracback option at bottom of screen. Now you will see a Red Track Line on screen which is your way to go back to your starting place. Press PAGE to go to Compass Page to see the direction of your path if necessary.

17. Stopping Tracback

To stop Tracback press the FIND button. On the screen "Find Another" will appear highlighted in blue. Use down arrow on ROCKER to select "Stop Navigation" then Press ENTER. You are now back to the normal view of the map page.

18. Saving and clearing Track

To save the current track, press the Menu button two times. Select the Track Manager icon using the ROCKER button and press Enter. The Current Track page will appear. Press Enter button again and Save Track will appear. Press Enter again and Enter Name will appear. Do not change the name. Use ROCKER to scroll down on the screen, select Done and press Enter.
19. **Clearing Current Track**

To clear the current track, press the Menu button two times. Select the Track Manager icon by using the ROCKER button. Press Enter and the Current Track page will appear. Press Enter again and scroll down using the down arrow on ROCKER and select Clear Current Track. Press Enter. Use up arrow on ROCKER and select Yes. Press Enter. The current track will be cleared from the screen.
20. **Download GPX file (.gpx) from GPS to Computer**

**Step 1**

Connect your GPS to computer with a USB cable.

Open My Computer>

Open Garmin GPSMAP 62sc>

Open Garmin folder>

Copy GPX folder (select the GPX, right click on mouse> and select copy).
Step 2

Click Start menu on the bottom left corner of your computer screen>
Open My Computer>
Chose a folder (C,D,E or F) that you will use for SMART>
Open the Folder>
Create a new folder by right click on your mouse on the screen, select New, select Folder and rename as “SMART data Sarankhola or Chandpai or Khulna or Satkhira Range”

Open the created Folder (SMART data Sarankhola or Chandpai or Khulna or Satkhira Range), create a New Folder again inside it as a sub-folder and rename with the Team Name-GPS number-Date (e.g., Chandpai1- GPS1-01Mar2017)>

Open the created sub-folder and paste the GPX folder inside it.

21. Setting of Garmin GPS 62 and 64

**EXAMPLE:** All GPSs of SMART patrol teams must be set with the following setting in order to be standardised:

**21.1 System**

Satellite = GPS + GLONASS
Language = English
WAAS = OFF
Interface = Garmin Serial
AA battery type = Alkaline

21.2 Display
Backlight timeout = 30 Seconds
Battery save = ON
Main, Setup, Find style = Grid (6 items)

21.3 Map
Orientation = Track up
Guidance text = when navigating
Data fields = 2 small (Speed, Time of Day)
Map information = Worldwide DEM enabled
Advanced map setup
Auto zoom = ON
Detail = Normal
Shaded relief = Auto

21.4 Tracks
Track log = Record, show on map
Record method = Time
Recording interval = 5 seconds
Auto archive = Daily

21.5 Heading
Display = numeric degrees
North reference = True
Goto line = Bearing (small)
Compass = Auto
Calibrate compass

21.6 Position format
Position format = hddd.ddddd
Map datum = WGS 84
Map spheroid = WGS 84

21.7 Units
Distance and speed = Metric
Elevation = Meters (m/min)
Temperature = Celsius

21.8 Time
Time format = 24 – hour
Time zone = Automatic

22. Short-Cuts for GPS

22.1 To create a waypoint
From any page, press MARK once.
Press ENTER to save the waypoint.

22.2 Main pages
The information needed to operate this GPS is found on the following pages: map, compass, and trip computer.

22.2.1 Map
The position icon represents your location on the map. As you travel, the position icon moves and leaves a track log (trail). Waypoint names and symbol also appear on the map.

22.2.2 Compass
When navigating to a destination, the bearing pointer points to your destination, regardless of the direction you are moving in. When the bearing pointer points to the top of the electronic compass, you are traveling directly towards your destination. If it points in any other direction, turn towards that direction until the arrow is pointing towards the top of the compass.

22.2.3 Trip Computer
The trip computer displays your current speed, average speed, maximum speed, trip odometer and other helpful statistics.

22.3 Taking photos:
From the main MENU, select Camera
Press IN or OUT to zoom in or out.
Press and Hold the ENTER button to focus the camera on the object.
Release the ENTER button to take a photo.
### Annex 2. Sample General Logbook for SMART Patrolling

<table>
<thead>
<tr>
<th>Name of Range:</th>
</tr>
</thead>
</table>

#### This section will be completed by SMART Data Coordinator

<table>
<thead>
<tr>
<th>Logbook Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Issuing Date (Day/Month/Year)</td>
</tr>
<tr>
<td>Issuing Officer (Name, Designation)</td>
</tr>
<tr>
<td>Team/Post Name (for which the book is issued)</td>
</tr>
</tbody>
</table>

#### This section will be completed by Patrol Team Leader during submission of this logbook to the Range Officer

<table>
<thead>
<tr>
<th>Start date of book used</th>
<th>End date of book used</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name, Designation</td>
<td></td>
</tr>
<tr>
<td>Signature</td>
<td></td>
</tr>
<tr>
<td>Date of Submission</td>
<td></td>
</tr>
</tbody>
</table>

#### This section will be completed by Range Officer when receiving the log book

<table>
<thead>
<tr>
<th>Name</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
</tr>
<tr>
<td>Signature</td>
</tr>
<tr>
<td></td>
</tr>
</tbody>
</table>
Receiving Date

This section will be completed by SMART Data Coordinator when receiving the logbook

<table>
<thead>
<tr>
<th>Name</th>
<th>Signature</th>
<th>Receiving Date</th>
</tr>
</thead>
</table>

AT START OF PATROL

1) Keep one copy of the emergency contact numbers in a location on your boat where all patrol team members can see it; 2) Turn on GPS, clear the current track line, and hang the GPS around your neck or clip it on your waist belt; 3) Save start waypoint and time in GPS and record these in the log book; 4) Fix Go-Pro with harness to your chest; 5) Hang binoculars around your neck; 6) All patrol team members take assigned positions on deck of the patrol boat; 7) Make sure that all log books are in a safe location and do not fly with the wind into the water.

DURING PATROL

1) Take a waypoint and record time during law enforcement events or wildlife sightings, 2) Record number, gender, behavior, habitat in Observation and Action Taken column, 3) Write down name of creek where the event occurred or wildlife is sighted in Creek Name column, 4) If you see any animal on the river bank, in the water or on land, take a way point when the boat comes to a perpendicular position to the observed animal and then estimate the distance of the animal from your position. Write down the estimated distance in Distance column.

AT END OF PATROL

1) Take an end waypoint and time; 2) Save the track line in GPS, clear the current track and turn off GPS; 3) Store the log books in a safe location; 4) Download the GPS and Go-Pro files and rename files with the name of the team and the date; 5) Create a new patrol in the SMART data base. Rename it as Chandpai-SMF_000001 or Sarankhola1-SMF_000001 or Khulna1-SMF_000001 or Satkhira1-SMF_000001......2, 3; 6) Import the track lines and waypoints in the newly created patrol file from the GPS and enter all data from the log books; 7) Export the created patrol and rename exported patrol folder by adding the date at the end of the patrol name (e.g., Chandpai1-SMF_000001-15June2016.zip). Send the patrol folder to the Range Officer or Data Manager by e-mail or in a pen-drive; 8) Clean and safely store the GPS, Go-Pro, binoculars, logbooks and all other equipment.
WILDLIFE (Live animals and signs)

Record observations of the following key species:

<table>
<thead>
<tr>
<th>CATS</th>
<th>DEER &amp; PIGS</th>
<th>BIRDS</th>
<th>REPTILES</th>
<th>Type of observation</th>
</tr>
</thead>
</table>

<table>
<thead>
<tr>
<th>DOLPHINS</th>
<th>OTTERS</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Ganges River Dolphin</td>
<td>1. Small-clawed Otter</td>
</tr>
<tr>
<td>2. Irrawaddy Dolphin</td>
<td>2. Smooth coated Otter</td>
</tr>
</tbody>
</table>

HUMAN OBSERVATION: Should be recorded in Human Encounter Logbook (Annex 3).

CARCASS: Should also be recorded in Human Encounter Logbook (Annex 3).

<table>
<thead>
<tr>
<th>Day</th>
<th>Month</th>
<th>Year</th>
<th>Armed</th>
<th>Yes</th>
<th>No</th>
<th>Name of Team</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Patrol Area</th>
<th>Name of Pilot:</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>GPS #</th>
<th>Camera#</th>
<th>Go-Pro#</th>
<th>Boat type</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

At Patrol Start: ☐ Raising ☐ Falling, ☐ High ☐ Law
At Patrol End: ☐ Raising ☐ Falling, ☐ High ☐ Law

Team Leader

Deputy Team Leader

Wildlife and Threat Monitoring Officer

Data Recorder

Security 1

Security 2

Security 3

Security 4

<table>
<thead>
<tr>
<th>TIME</th>
<th>Way Point</th>
<th>Photo#</th>
<th>OBSERVATION and ACTION TAKEN (Number, Gender, Behaviour, Habitat)</th>
<th>Creek Name</th>
<th>Distance (Meter)</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Annex 3: Sample Human Encounter Logbook for SMART Patrolling

(For forest, fishery and wildlife crime, and wildlife carcass or body parts examination)

<table>
<thead>
<tr>
<th>Name of Range:</th>
</tr>
</thead>
</table>

<table>
<thead>
<tr>
<th>This section will be completed by SMART Data Coordinator</th>
</tr>
</thead>
<tbody>
<tr>
<td>Logbook Number</td>
</tr>
<tr>
<td>Issuing Date (Day/Month/Year)</td>
</tr>
<tr>
<td>Issuing Officer (Name, Designation)</td>
</tr>
<tr>
<td>Team/Post Name</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>This section will be completed by Patrol Team Leader during submission of this logbook to the Range Officer</th>
</tr>
</thead>
<tbody>
<tr>
<td>Start date of book used:</td>
</tr>
<tr>
<td>Name, Designation</td>
</tr>
<tr>
<td>Signature</td>
</tr>
<tr>
<td>Date of Submission</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>This section will be completed by Range Officer when receiving the logbook</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name</td>
</tr>
<tr>
<td>Signature</td>
</tr>
</tbody>
</table>
STOP AND SEARCH PROTOCOL

When encountering people during a patrol, the following guidelines will help to minimize the risks to you and your team while improving the effectiveness of your information capture.

1. Assess risk of situation; (2) Turn on Go-Pro; (3) Be aware of yourself, your team and your surroundings; (4) Ensure professional and courteous behavior of all team members at all times; (5) State reasons for stopping the suspected person; (6) Separate and search the suspected persons; (7) Search the area for discarded evidence; (8) Record contact details of all persons and take photographs and video footage; (9) Seize prohibited items; (10) Arrest/Release individual(s); (11) Ensure that suspects are handled properly at all times; (13) Fill out all relevant sections in the log book.

INFORMATION COLLECTION

1 SUSPECT DETAILS
   Take a clear photograph of an individual for identification. The suspect should hold a sheet of paper with their name, date, time and location of incidence on it.

   - Head and shoulder photo (as pictured on left)
   - Full body length photo

2 PHYSICAL DESCRIPTION

   As in Table 1.1-1.2 People
SEARCH PERSON FOR WEAPONS, WILDLIFE, SNARES

Make a list of the items which was (were) found and seized, give clear descriptions, take photographs of each item and report numbers/amounts.

BOAT DETAILS

- Describe the boat and include a photograph of it.
- State name and distinguishing marks of the boat.
- Before searching the boat, remove all people or move them to a corner of the boat.

ACTION TAKEN:

State what happened to suspect under each box of this logbook. Educate suspects about laws and rules and give them educational documents.

HUMAN, FOREST, WILDLIFE AND FISHERIES CRIME, AND WILDLIFE CARCASS OR BODY PART EXAMINATION

(Note: This form only needs to be completed if a human/forest/fisheries/wildlife crime is observed or a wildlife carcass or body part examined.)

<table>
<thead>
<tr>
<th>Date</th>
<th>Patrol No. (To be completed by Patrol Team Leader)</th>
</tr>
</thead>
<tbody>
<tr>
<td>GPS No.</td>
<td>Station/Camp</td>
</tr>
<tr>
<td>CyberTracker Device No.</td>
<td>Go-Pro No.</td>
</tr>
<tr>
<td>Patrol start waypoint</td>
<td>Patrol end waypoint</td>
</tr>
<tr>
<td>Patrol start time</td>
<td>Patrol end time</td>
</tr>
</tbody>
</table>
Table 1. People

<table>
<thead>
<tr>
<th>Waypoint</th>
<th>Number of people</th>
</tr>
</thead>
<tbody>
<tr>
<td>Violations (additional tables that must be completed)</td>
<td></td>
</tr>
<tr>
<td>• Wildlife poaching/Trafficking (Table 2 &amp; 6),</td>
<td></td>
</tr>
<tr>
<td>• Camp or shelter (Table 3)</td>
<td></td>
</tr>
<tr>
<td>• Fishing, wood cutting, fire, NTFP, cattle grazing, land encroachment, agriculture, pollution, vessel traffic (Table 4),</td>
<td></td>
</tr>
<tr>
<td>• Weapons, munition, traps (Table 5)</td>
<td></td>
</tr>
<tr>
<td>• Wildlife carcass or body parts examination (Table 6)</td>
<td></td>
</tr>
</tbody>
</table>

Table 1.1 People's detail

<table>
<thead>
<tr>
<th>People's detail</th>
<th>Person 1</th>
<th>Person 2</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Father’s Name</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Profession</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Address</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sex</td>
<td>Male</td>
<td>Male</td>
</tr>
<tr>
<td></td>
<td>Female</td>
<td>Female</td>
</tr>
<tr>
<td>Age</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Date of Birth</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Height</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Skin Colour</td>
<td>Light Brown</td>
<td>Light Brown</td>
</tr>
<tr>
<td></td>
<td>Brown</td>
<td>Brown</td>
</tr>
<tr>
<td></td>
<td>Black</td>
<td>Black</td>
</tr>
<tr>
<td>Eye colour</td>
<td>Brown</td>
<td>Brown</td>
</tr>
<tr>
<td></td>
<td>Black</td>
<td>Black</td>
</tr>
<tr>
<td></td>
<td>Blue</td>
<td>Blue</td>
</tr>
<tr>
<td>Clothing</td>
<td>Brown</td>
<td>Brown</td>
</tr>
<tr>
<td></td>
<td>Black</td>
<td>Black</td>
</tr>
<tr>
<td></td>
<td>Blue</td>
<td>Blue</td>
</tr>
<tr>
<td>NID Number</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Mobile#</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Photo # head-shoulder</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Photo # full body</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Left Thumb</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Right Thumb

Infraction

Armed

Yes, ☐ No ☑ Yes, ☐ No

Permit No.

Book No.

Permit holder

Station that issued permit

☐ Arrested and sent for prosecution, ☐ Prosecution Offence Report (POR) ☐ Compound Offence Report (COR) ☐ Undetected Offence Report (UDOR), ☐ Written alert, ☐ Verbal Alert ☐ Name of Camp to whom handover the offender for prosecution: ............................

Additional details:

<table>
<thead>
<tr>
<th>Table 1.2</th>
<th>People’s detail</th>
<th>Person 3</th>
<th>Person 4</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Name</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Father’s Name</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Profession</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Address</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Sex</td>
<td>☐ Male ☐ Female</td>
<td>☐ Male ☐ Female</td>
</tr>
<tr>
<td></td>
<td>Age</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Date of Birth</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Height</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Eye Colour</td>
<td>☐ Brown ☐ Black ☐ Blue</td>
<td>☐ Brown ☐ Black ☐ Blue</td>
</tr>
<tr>
<td></td>
<td>Clothing</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>ID Number</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Mobile#</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Photo #</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
head-shoulder

Photo #
full body

Left Thumb

Right Thumb

Infraction

Armed  □ Yes, □ No  □ Yes, □ No

Permit No.

Book No.

Permit holder

Permit given

Station

Action Taken  □ Arrested and sent for prosecution, □ Prosecution Offence Report (POR)  □ Compound Offence Report (COR)  □ Undetected Offence Report (UDOR), □ Written alert, □ Verbal Alert □ Name of Camp to whom handover the offender for prosecution:………………….

Additional details:

Table 2. Wildlife Poaching/Trafficking

<table>
<thead>
<tr>
<th>Observation</th>
<th>□ Direct observation, □ Sound of gunfire, □ Carcass or body parts, □ Weapons or traps, □ Intelligence or witness</th>
</tr>
</thead>
<tbody>
<tr>
<td>Wildlife status</td>
<td>□ Live-healthy, □ Alive but injured, □ Fresh, □ Rotten, □ Dried, □ Smoked, □ Frozen</td>
</tr>
<tr>
<td>Details on carcass or body parts</td>
<td>□ Full animal, □ Meat, □ Skin, □ Teeth, □ Claw, □ Antler, □ Bone, □ Fat/Oil, □ Internal organs, □ Feathers</td>
</tr>
</tbody>
</table>

Amount in KG……………………………..

Total # of pieces……………………………..

Species

Observation details:
<table>
<thead>
<tr>
<th>Action wildlife product</th>
<th>Seized, ☐ Carried to station, ☐ Burnt, ☐ Buried, ☐ Left at scene</th>
</tr>
</thead>
</table>

**Action Details:**

Photos

Videos

---

### Table 3. Camp or Shelter

<table>
<thead>
<tr>
<th>State</th>
<th>☐ Occupied, ☐ Abandoned, ☐ Unknown</th>
</tr>
</thead>
<tbody>
<tr>
<td>Camp function</td>
<td>☐ Fishing, ☐ Hunting, ☐ Timber, ☐ Fuel wood, ☐ NTFP, ☐ Agriculture, ☐ Dacoits, ☐ Other</td>
</tr>
<tr>
<td>Camp capacity</td>
<td>☐ Small (1-2 people), ☐ Medium (3-5 people), ☐ Large (&gt; 5 people)</td>
</tr>
<tr>
<td>Structures</td>
<td>☐ Hut#, ☐ Tent#, ☐ Platform#, ☐ Drying racks#</td>
</tr>
<tr>
<td>Action taken</td>
<td>☐ Destroyed, ☐ Collected evidence, ☐ None</td>
</tr>
<tr>
<td>Photos</td>
<td></td>
</tr>
<tr>
<td>Videos</td>
<td></td>
</tr>
<tr>
<td>Detail Notes</td>
<td></td>
</tr>
</tbody>
</table>

---

### Table 4. Fishing, Wood Cutting, NTFP, Cattle Grazing, Fire, Agriculture, Pollution, Vessel Traffic

<table>
<thead>
<tr>
<th>Observation</th>
<th>☐ Drifting gillnet, ☐ Fixed-floating gillnet, ☐ Set-bag net, ☐ Long-shore net, ☐ Creek net, ☐ Long line, ☐ Post-larvae net, ☐ Crab trap, ☐ Other………………………………………</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Net length(m) .................................................................. Net width(m) ........................................ Mesh(mm) ...................................................... Number of hook...................................... Number of traps.........................................................</td>
</tr>
<tr>
<td></td>
<td>☐ Honey collection: Amount in KG..................................................</td>
</tr>
<tr>
<td></td>
<td>☐ Poison fishing: Amount in Litres.................................................</td>
</tr>
<tr>
<td></td>
<td>Brand of poison...........................................................................</td>
</tr>
<tr>
<td></td>
<td>☐ Jatka Ilish during November-June (less than 10”), ☐ Pangas of &lt;12” during November-July, ☐ Bhola, Silon, Ayer of &lt;12” during February-June, ☐ Boal of &lt;12” during April-August, ☐ Catla, Kalibaus, Rui, Mrigel or Ghania of &lt;12” during July to December, ☐ Mother fish with fry of Shol, Gazar or Taki during April-August, ☐ Crab during January-February, ☐ Male Crab &lt;200gm, ☐ Female Crab &lt;130gm, ☐ Cattle grazing: Amount in Number.................................KG........................................</td>
</tr>
</tbody>
</table>
Wood Log, Stump, Plank, Charcoal, Firewood collection:

Species:……………………………………………………………………………………………………

Amount in CFT…. KG. Bags……….

Number………………

Status of wood cutting: Fresh, Recent, Old, Very old

Fire, Agriculture, Oil spill: Area (sq meter) ………………………

Garbage Amount: Less than a trash-bin, a trash bin but < a barrel, a barrel

Cargo, Coaster, Oil-tanker, Dinghy, Trawler (open), Trawler (covered);

Name………………………………Length(m)………………Width(m)………………Depth(m)………………

Observation details:

Action:

Arrested, Seized gear, Seized boat, Seized product, Released, Education,

Escort and taken out, Issued citation, Destroyed, Handover to nearest camp (Name of camp) ……………………………

Action details:

Photos

Videos

<table>
<thead>
<tr>
<th>Table 5. Weapons, Munitions, Traps</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Weapon type:</strong> Rifle, Shotgun, Handgun, Automatic rifle, Musket loader, Assault weapon, Bow and arrow, Spear, Axe, Machete, Curving knife, Saw</td>
</tr>
<tr>
<td><strong>Number of weapons of each type</strong></td>
</tr>
<tr>
<td><strong>Name of manufacturer, locally bought, or homemade</strong></td>
</tr>
<tr>
<td><strong>Serial no. on firearms</strong></td>
</tr>
</tbody>
</table>

| **Trap type:** Whip trap-stick trigger, Whip trap-string trigger, Pit-whip trap, Leg-neck snare, Neck snare, Poison bait, Fruit bait, Hook bait, Animal bait, Box or cage, |
| **Number of traps of each type** |
| **Materials:** Wire, rope, bamboo, wooden pole |
| **Bait (Y/N), If yes, Type?** |
Calibre of munition:
Calibre ___ # live ___ # spent ___
Calibre ___ # live ___ # spent ___
Calibre ___ # live ___ # spent ___

Action taken:
☐ Destroyed
☐ Collected as evidence
☐ None

Notes: ..............................................................................................................................

Table 6. Wildlife carcass or body part examination

<table>
<thead>
<tr>
<th>Patrol No.</th>
<th>Date</th>
<th>GPS No.</th>
<th>Waypoint</th>
<th>Time</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Location

<table>
<thead>
<tr>
<th>Wildlife type</th>
<th>Species name</th>
<th>Age/status of carcass</th>
</tr>
</thead>
<tbody>
<tr>
<td>□Mammal,</td>
<td></td>
<td>□Fresh, □Partly decomposed,</td>
</tr>
<tr>
<td>□Bird, □Reptile,</td>
<td></td>
<td>□Fully decomposed, □Dried</td>
</tr>
<tr>
<td>□Amphibian</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Sex

<table>
<thead>
<tr>
<th>□Male</th>
<th>□Female</th>
<th>□Unknown</th>
</tr>
</thead>
<tbody>
<tr>
<td>□Adult,</td>
<td>□Sub-adult;</td>
<td>□Calf</td>
</tr>
</tbody>
</table>

Where found?

<table>
<thead>
<tr>
<th>□Land above high tide,</th>
<th>□Shore below high tide,</th>
</tr>
</thead>
<tbody>
<tr>
<td>Top view:</td>
<td>Bottom view:</td>
</tr>
<tr>
<td>Side view:</td>
<td></td>
</tr>
<tr>
<td>Close ups:</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Total weight (kg)</th>
<th>Total length (cm)</th>
<th>Head length (cm)</th>
<th>Tail length (cm)</th>
<th>Beak length (cm)</th>
<th>Fluke width (cm)</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Dolphin dorsal fin height (cm)</th>
<th>Girth at anterior point of dorsal fin (cm)</th>
<th>Flipper length (cm)</th>
<th>Flipper width (cm)</th>
<th># teeth on upper jaw</th>
<th># of teeth on lower jaw</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Missing body parts:
<table>
<thead>
<tr>
<th>Suspected cause of death:</th>
<th>Evidence of human cause:</th>
</tr>
</thead>
<tbody>
<tr>
<td>☐ Shooting, ☐ Poisoning, ☐ Trapping, ☐ Illness,</td>
<td>☐ Local report, ☐ Visible wound, ☐ Hunting equipment with carcass, ☐ Fishing gear with carcass,</td>
</tr>
<tr>
<td>☐ Fishing gear, ☐ Vessel collision, ☐ Predator/ tiger attack, ☐ Injury, ☐ Old age, ☐ Unknown</td>
<td>☐ Other: .................................................</td>
</tr>
</tbody>
</table>

Details on suspected cause of death and evidence of human interactions:

<table>
<thead>
<tr>
<th>Action taken with carcass or body parts:</th>
<th>Collected parts:</th>
<th>Dolphin skin sample bag number:</th>
<th>Fishing gear type if entangled:</th>
</tr>
</thead>
<tbody>
<tr>
<td>☐ Buried, ☐ Burned, ☐ Collected, ☐ None</td>
<td>☐ Whole body, ☐ Skin, ☐ Muscle, ☐ Bones, ☐ Teeth, ☐ Antlers, ☐ Skull, ☐ Skeleton, ☐ Claw, ☐ Internal organs (Specify):</td>
<td>.................................................</td>
<td>.................................................</td>
</tr>
</tbody>
</table>

Additional details:

<table>
<thead>
<tr>
<th>Photos</th>
<th>Videos</th>
</tr>
</thead>
</table>

Dolphin skin sample bag number: .................................................
Fishing gear type if entangled: .................................................
Annex 4. Quick Start Manual for CyberTracker Equipped Smartphone (Blackview BV6000)

Product Key and Icon

1. Power Button
2. Top Cover hiding Earphone Connector
3. Front Camera
4. Speaker
5. Ambient Light Sensor
6. LED Indicator
7. Microphone
8. Menu
9. Home
10. Back
11. Bottom Cover hiding USB Connector
12. Volume Up
13. Volume Down
14. Camera Button
1. Compartment Door

2. Rear Camera

3. Camera Flash

4. Rear Speaker

**WARNING:** The top and bottom port covers must be clean and securely sealed before exposing the phone to water. Failure to perform this step could lead to water damage of the phone.

---

### 2. Icons Introduction

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>🌡️</td>
<td>Power</td>
<td>To turn on and off the smart phone</td>
</tr>
<tr>
<td>📊</td>
<td>Short Menu</td>
<td>List of opened Applications (Apps)</td>
</tr>
<tr>
<td>⬅️</td>
<td>Home</td>
<td>Back to main screen</td>
</tr>
<tr>
<td>⬅️</td>
<td>Back</td>
<td>Back to previous screen</td>
</tr>
<tr>
<td>🌐</td>
<td>CyberTracker</td>
<td>Data collection Application used for SMART patrols</td>
</tr>
<tr>
<td>🎥</td>
<td>Capture</td>
<td>Taking a photo with the camera</td>
</tr>
<tr>
<td>🎥</td>
<td>Video</td>
<td>Taking video footage with the camera</td>
</tr>
</tbody>
</table>

---

### 3. Indicators

- Bluetooth
- Full Battery
- Network Cell
- WiFi

---
4. Turning the Smart Phone On and Off

- Press the **power button** on the left side of the tablet with your **thumb** and hold for a few seconds. The tablet will turn on.
- Press and hold the **power button** with your **thumb** until the option **power off** appears on the screen. Tap **power off** and then tap **OK**. The tablet will shut off.
- If the display screen is locked, **swipe** over the screen with any one finger to unlock the screen.

5. Installing a SIM Card or SD Card

- If the phone is turned on, you have to turn it off by pressing and holding the **power button** until the option **Power off** appears on the display screen.
- Tap **Power off** and then tap **OK**. Allow the phone time to turn off.
- Use a Phillips screwdriver to loosen the two screws that secure the cover on the back of the phone and remove the rear port cover and the rubber pad carefully.
NOTE: The Blackview BV6000 provides two micro SIM slots on the left side with a front SIM slot and a back-SIM slot (see the figure above).

- For the SIM1, orient the SIM card so that the cut corner is on the top left (see figure above).
- For the SIM2, orient the SIM card so that the cut corner is on the bottom left (see figure above).
- Gently push the SIM card into the corresponding slot (SIM1 in the front slot and SIM2 in the back slot underneath the SIM1 slot diagonally as shown in the figure above).

**WARNING:** Do not force the SIM card into the slot as it may damage the phone. If the SIM card does not fit properly, check the positioning of the SIM card and try again.

- To remove the SIM card, gently press on the flat surface of the SIM card with the tip of your finger and slide it out towards the left side of the phone.
- The micro SD card slot is located on the right side of the compartment.
- Open the micro SD connector door by gently pressing and sliding the door toward the top of the device (refer to the arrows printed on the metal door). The door will easily swing open.
- Carefully align and place the micro SD card on the connector.
- Gently press the SD card down to make sure it sits correctly in the connector.
- Close the metal door of the connector, gently press down and slide the door to the locked position.

**NOTE:** The micro SD connector is under a small metal door. Arrows printed on the door indicate the direction to slide the door to open or lock it.

**WARNING:** The micro SD connector and door are fragile so, be careful while you are opening and closing the door.

**NOTE:** The Blackview BV6000 only accepts micro SD cards.
Carefully place the rubber pad and the rear port cover over the compartment opening and tighten the two screws with a screwdriver.

6. Accessing CyberTracker or Other Application

- Tap the Home icon 🏡.
- Swipe left or right on the Home screen to display different pages that show the applications installed on the device.
- Tap and hold the CyberTracker icon 📏 and drag it on to the Home screen to create a shortcut.
- Tap, hold and drag the icon for any application to create a shortcut on the Home screen.
- Tap play store 🤖 to find and install new applications.

7. Accessing Widgets

- Tap the Home icon 🏡.
- Tap and hold a blank spot on the Home screen.
- Icons for Wallpapers, Widgets, and Settings are shown at the bottom of the screen.
- Tap Widgets.
- Tap and hold the icon for any widget to install it on the Home screen.

8. Connecting to Wi-Fi (Wireless LAN)

- Swipe down from the top of the screen or go to Home screen.
- Tap System Settings 📋.
- Tap OFF on the Wi-Fi line to turn Wi-Fi on 📺. The Wi-Fi indicator will appear at the top of the screen and Wi-Fi will read ON.
- A List of nearby networks will appear.
- Tap on the network you want to access. A box will appear for Password.
- Type the Password for Wi-Fi connection.
- Tap Connect.

9. Connecting a Bluetooth Smart Phone or Device

- Tap the Application icon 📱 or swipe down from the top of the screen.
- Tap system Settings 📋.
- Tap OFF on the Bluetooth line to turn Bluetooth on 📈. The Bluetooth indicator will appear at the top of the screen and Bluetooth will read ON.
- With Bluetooth on, this screen shows a list of nearby Bluetooth devices.
- Tap on the devices you want to access.

NOTE: While the Bluetooth settings page is open, the Blackview BV6000 is discoverable, allowing other devices to connect to the Blackview via Bluetooth.

10. Sending a Text Message

- Tap the Home icon 🏡.
● Tap on the Messaging icon on the Home Screen.
● Tap on the New Message icon at the top of the screen.
● Enter the phone number of the person you are texting.
● Type the text message.
● To send the text message, tap the send icon at the middle right.

11. Sending email

To send the patrol files via Email, you need to have a good network connection, at least 3 bases (indicated in top right corner of the display screen). Tap on the Gmail icon on the home screen of your tablet. Then tap on the Pen icon. Type the e-mail address of the receiving person next to the To icon. Type the ‘subject’ in the space next to Subject icon. If you want to attach a file, tap on the Attachment icon on top right corner of the screen and then tap on the Attach file option. Select the file(s) you want to send from the Internal Storage/SD card by tapping on them. When you have selected the file(s), tap on the Send icon on the top right corner of the screen.
Annex 5. Flow chart of SMART data collection, reporting and management

Example taken from Sundarbans Mangrove Forest, Bangladesh.
Annex 6: Setting up Devices and Troubleshooting the CyberTracker/SMART Mobile plugins

Each site using SMART/Cybertracker/SMART Mobile varies and users are encouraged to field test their devices and settings extensively before full deployment. However, here are some recommended settings for new tablets/mobile devices which have been used globally and effectively.

**Windows Mobile:**

- Charge device and have fully charged before you begin set-up
- In Start>Settings>System>Backlight
  o Under the battery power tab, check the "Turn-off backlight if device is not used for" and "Turn on backlight when a button is pressed, or the screen is tapped"
  o Set time (3 minutes is a good default)
  o Under the brightness tab, check "Use light sensor to adjust the brightness" OR set brightness on battery power manually (set lower if in low light situation like forest and higher if in bright areas).
  o Click "ok"
- In Start>Settings>System>GPS
  o Under the Access tab, check Manage GPS Automatically. Note: if you experience problems with Cybertracker/SMART Mobile connecting to the GPS (GPS screen never says “Acquiring” and instead goes to “Off”), try unchecking this option.
  o Under the A-GPS tab (if present) uncheck Enable GPS
- In Start>Settings>Power>Advanced tab
  o Check “On battery power” and set "Turn off screen if device not used for" value to 5 minutes
  o Uncheck “On external power”
  o click "Ok"
  o For Trimble Juno T41 using an external battery pack only:
    - Under Ext Battery, select External Battery Mode for maximum battery life
- In Start>Settings>Connections>Wireless Manager
  o Set Wi-fi and Bluetooth to off OR tap WLAN, then tap “all” and turn wireless and Bluetooth off
  o Press “X” or Done

**Android:**

**Note:** Android devices vary in the details of where different settings are located, but this is a rough guide.

- In Apps>Settings>Wireless and Networks
  o Turn off WIFI* and Bluetooth in Apps>Settings

**Note:** *This step can be ignored if you are using SMART Connect with a WIFI connection at your site.

- In Apps>Settings_PERSONAL>Security
  o Check OK for downloading information from unknown sources
  o Turn screen lock to None (if appropriate)
- In Apps>Settings>Device>Display
  o Select sleep after 5 minutes
  o Under Brightness, check “Automatic brightness” if available. Otherwise set a value appropriate for your site (set lower if in low light situation like forest and higher if in bright areas)
  o Uncheck auto-rotate screen
- In Apps>Settings_PERSONAL>Location access
  o Make sure Allow access to location is turned on
- Set location to be use GPS/device only
  - In Apps>Settings>System>Data and Time
    - Uncheck automatic date and time and set manually to local time and date using appropriate time zone

Note: If you remove battery, mobile device may revert to old settings, be sure to confirm the above settings before using the device

**Setting up CyberTracker/SMART Mobile Properties**

- Under Field Data>Cybertracker>Properties>General tab:
  - Check Large Scroll Bars
  - Check Show GPS
  - Check Kiosk Mode (if you want the device locked to only run SMART Mobile/Cybertracker)
  - Check Can Pause (if you want users to be able to pause the tracklog)
  - Check Reset Screen on Next
  - Set Pin (example & default: 1234) if you are using Kiosk Mode and be sure to remember your pin
  - Set storage time (a good default is 30, but this will depend on how often data are downloaded and checked)

- Under Field Data>Cybertracker>Properties>GPS:
  - Set sighting accuracy, Fix Count and Track accuracy to 10 (these are good defaults, but can be adjusted if necessary)
  - Set Track Timer (track log) to the value appropriate for your situation
  - Make sure Use Time from GPS is checked
  - Set GMT/UTC offset to the appropriate value for your location
  - Set coordinate format and UTM zone as appropriate for your site
  - Set GPS Skip Timeout to longer than 3 seconds (probably 120). This is the amount of time that a user must wait before GPS acquisition can be skipped. If GPS is skipped, SMART will automatically assign 0,0 as the coordinates
  - Make sure both Manual GPS entry on Skip options are unchecked
  - Ensure that Allow Skip of Manual GPS Entry is checked

- To Create a Field Map in CyberTracker for SMART
  - Open Cybertracker
  - Go to File>New database
  - Go to View>Reports
  - Click the New View button. Select Map. Click OK
  - Click the Edit View button. Select the Image tab. Under File, choose a geojpeg of your desired field map (created in ArcGIS, QGIS or similar).

  **Note:** This must be a georeferenced jpeg, not a simple image file.

  - Click OK and the new map should be displayed in the window. If not, click the world symbol on the map toolbar (upper left corner of the Map View window) to zoom to full extent.
  - Use the map navigation tools (zoom and pan) on the map toolbar so that the area you want for your field map takes up the entire window.
  - Click the Edit View button. Select the Advanced tab. Under Field Map there are three settings that determine the size and resolution of the field map (seen under Advanced, Field Map). These settings will vary depending on your image and the processing speed of the handheld device. I have found that for moderate size images 4000 field map width/height, and 1 for field map desired compression factor work well, but it is worth experimenting to see if the resolution of the image is sufficient on the handheld device and if map navigation on the device (zooming, drawing, etc.) is too slow due to large file size. Once setting have been adjusted, click OK.
- On the map toolbar click Field Map. Select a file name and location (probably your SMART folder) to save the field map. Click Save. This will create a .ecw file (a type of compressed georeferenced image file) that can be added as the field map in SMART.

- To add the map to SMART, so that it will be downloaded to the handheld devices go to Field Data>Cybertracker>Properties>Field Map, select the .ecw file you have created.

**Trouble shooting with downloading data**

- Ensure device/tablet is turned on and unlocked before downloading
- Connect tablet to computer with USB cable; make sure SMART is running but that the CyberTracker program (not the plugin but the actual desktop program) is closed
- Sometimes data gets ‘orphaned’ on download from CT devices to SMART desktop. If it is telling you there are no patrols on import (when you know there are) – check for the .ctx file in Documents>Cybertracker[System>Orphans on your computer. Then use the Import File option to get it in SMART/CT import interface.

**Notes on Multi Leg Patrols**

If you are planning a multi-leg patrol, then you should start the patrol with two devices. Record data in one device for the initial patrol leg (where all members are together; per leg A (see: SMART Technical Training Manual: Module 3 Patrols, page 74). Upon splitting the patrol into multiple legs (leg B and leg C), a device will be carried by each patrol team. Both teams will need to begin a new patrol in order to enter the relevant patrol data for the new patrol legs. Upon completion of the patrol, patrols should be imported into SMART as multiple legs from the same patrol.

**Notes on Multi Day Patrols**

- When collecting data with Cybertracker/SMART Mobile you will treat each day as a separate patrol, even on multi-day patrols. Field teams will end the patrol at the completion of the first day’s patrolling, then begin a new patrol at the beginning of the next day. When importing data into SMART, you will first import Day 1 of the patrol, then add each subsequent day of the patrol as a new leg of that patrol.

**Notes on Using Mobile Devices**

- With track log and GPS points need to verify that have signal for track – look at triangle
  - Triangle means that GPS track log is working, and black triangle is when a point is being collected
  - Triangle with slash through it means you aren’t getting a signal
- If not getting GPS signal, skip GPS point option will appear at the bottom of the screen, after some time delay (This can be set in CyberTracker Default Properties – GPS tab under Skip Button Timeout (this is number of seconds to time out)
- Data should be downloaded as often as is possible to mitigate against loss of data through damage or loss of device. However, most devices can store many weeks of data, depending largely on how many photos are taken during regular data collection.
- Data is deleted from the device once it is downloaded.
- Test units in the field to see how long batteries will last with current GPS setting
  - Change how frequently track points are taken if needed (Under CyberTracker Default Properties – GPS tab – Track Timer) – more time between points will lead to longer battery life but less accurate track log
- Note that when using Kiosk Mode, you can’t turn off the devices while CyberTracker/SMART Mobile is on (you will have to log out using the pin to turn device off)

**Note:** Whenever you update either Cybertracker or SMART Mobile, you will need to re-export the configurable model to the device to ensure the changes take effect. Ensure that all patrols are imported before doing this.
Troubleshooting Windows Mobile connections to PCs running Windows 7 and Windows 8

Windows 7 and 8 use the application “Windows Mobile Device Centre” (WMDC) to communicate with handheld devices running the Windows Mobile/Windows Embedded Handheld operating systems. Some users have experienced difficulty getting the devices to connect to WMDC/their computers. Below is a series of steps that may help in establishing a connection with Windows Mobile devices.

When attempting these fixes, make sure you are logged on to an account on the computer that has full administrative rights.

If you are not able to establish a connection with a Window Mobile handheld, try the following steps. **After each step try reconnecting the device to see if a connection can be established.** Note that in some cases it may take 2 or three minutes for WMDC to begin communicating with the device.

1. **Windows Updates**
   - If possible, make sure that your machine has all Windows updates (http://update.microsoft.com/). Even one missing update can cause issues.

2. **Manually start WMDC**
   - Normally, WMDC should start automatically when a Windows Mobile handheld is connected. In rare cases this doesn’t happen, so try manually running WMDC (Start>All Programs>Windows Mobile Device Center) before connecting the handheld.

3. **Device connection settings**
   - On the handheld device: Start>Settings>Connections>USB to PC. Tick “Enable advanced network functionality”, or if it is already ticked, try unticking it.

4. **Check WMDC Connection settings**
   - Run WMDC. Go to Settings>Connection Settings and ensure that “Allow USB connections” is ticked.

5. **Check WMDC version**
   - Make sure that the latest WMDC is installed (version 6.1.6965 or later), and that you have the correct version (32 or 64 bit) for your computer.
   - You can check if your computer is 32 or 62 bit by going to Start, then right-clicking on Computer and going to Properties. WMDC can be downloaded from:
     - **32-bit version download**
     - **64-bit version download**

   - If you need to uninstall WMDC, see instructions at the end of this document. To reinstall, just double click the install file. If you need to reinstall WMDC, follow the steps in 6, below.
6. Make sure the .NET Framework 3.5 is installed on your computer prior to installing WMDC
   - Uninstall WMDC (see end of this document)
   - Make sure your computer is connected to the Internet.
   - Windows 7: go to Start>Control Panel>Programs and Features. Windows 8: Right-click the Start window, click All Apps, then under the Windows system list, click the control panel icon and go to Programs and Features.
   - Select Turn Windows features on or off.
   - Select the Microsoft .NET Framework 3.5.1 check box. 5. Click OK.
   - Reinstall WMDC (see 4, above, for download links if needed).

7. Make sure that your virus scanner is not blocking connections.
   - If you know how, check to see that your anti-virus software is not stopping or blocking the files wmdc.exe or wmdcbase.exe.
   - Alternatively, turn off your anti-virus and then try connecting the handheld. If the device is able to connect with your anti-virus turned off, consider uninstalling and trying a different anti-virus software.

Make sure to turn your antivirus back on after you complete this step.

8. Uninstall/reinstall Windows Mobile drivers
   - Connect the handheld to the computer
   - Go to Control Panel>Device Manager
   - Look under “Network adapters” for “Microsoft Windows Mobile Remote Adapter”. If this is not present, skip to the next step. If it is present, right-click “Microsoft Windows Mobile Remote Adapter” and choose “Uninstall”.
   - Look under “Mobile Devices” for “Microsoft USB Sync”. If this is not present, skip to the next step. Otherwise, right-click “Microsoft USB Sync” and choose “Uninstall”.

   - Disconnect and reconnect the handheld device. The device driver for the handheld will reinstall and Windows Mobile Device Center should launch.

   - If the connection still fails, repeat these steps, but without reconnecting the device at the end. Uninstall and reinstall WMDC, then reconnect the device again.

*Uninstalling WMDC (Windows 7, but Windows 8 is generally the same) *

1. Go to Control Panel.
2. Click Programs, and then click Programs and Features.
   *Note if you are using Classic View in Control Panel, double-click Programs and Features. *
3. In the list of programs, click Windows Mobile Device Centre, and then click Uninstall.
4. In the Programs and Features dialog box, click yes.
5. Repeat steps 1 through 4 to uninstall Windows Mobile Device Centre Driver Update.